Сообщение
Социальная сеть caprice29
Сообщение Отправлено: 08.12.19 12:58 Ответить с цитатой

Добрый день, при открывание двери светодиод не горит , на брелке тоже . Если поставить на сигналку с открытой дверью то на брелке отображается открытая дверь , и так же если открыть дверь при сигнализации то сработает сирена . Так же пробывал подключить провода которые идут на габариты , подключал лампу , мерил напряжение - при постановке на сигу , напряжение на этих проводах ( зеленый- черный и зеленый- желтый) просто нет. Может сигнализация глючит? Спасибо .

83.220.227.*
Социальная сеть kwk
Сообщение Отправлено: 08.12.19 18:00 Ответить с цитатой

Если открыть дверь при отключенной охране - светодиод гореть и не должен.
Тестирование концевиков двери, капота и багажника проводится при включенном зажигании, да и то он не горит, а мигает, причём насколько секунд.
При отключенной охране все манипуляции с этими концевиками на брелоке никак не отражаются.
Если хотите увидеть на дисплее открытую дверь, то после физического её открытия просто нажмите коротко на брелоке кнопку "3", и это только если 2 и 3 кнопки запрограммированы на опрос состояния (самая левая нижняя иконка).
Ваша сигнализация исправна. Учите матчасть. В провода вам лезть рановато с такими знаниями.

Посмотреть профильОтправить личное сообщение
82.208.114.*
Социальная сеть caprice29
Сообщение Отправлено: 08.12.19 18:34 Ответить с цитатой

Хорошо буду учить матчасть) Тогда вопрос , почему на световых проводах нет напряжение ?

217.118.92.*
Социальная сеть kwk
Сообщение Отправлено: 08.12.19 21:16 Ответить с цитатой

Цитата:

почему на световых проводах нет напряжение ?

То есть, при постановке/снятии охраны габариты не отмаргиваются?
Раньше работали?

Посмотреть профильОтправить личное сообщение
82.208.114.*
Социальная сеть caprice29
Сообщение Отправлено: 08.12.19 21:33 Ответить с цитатой

Ну да , на старой все норм было , это новая , старую убрал .Напряжение от сигнализации нет на этих проводах .

37.146.139.*
Социальная сеть kwk
Сообщение Отправлено: 08.12.19 22:53 Ответить с цитатой

Эта новая - БУ?
Если предохранители целы, то надо смотреть плату - реле габаритов и его проводники до разъёма.

Посмотреть профильОтправить личное сообщение
82.208.114.*
Социальная сеть caprice29
Сообщение Отправлено: 08.12.19 23:04 Ответить с цитатой

Блок разбирал , ничего плохо не заметил , все на своем месте.

37.146.139.*
Социальная сеть Старик
Сообщение Отправлено: 09.12.19 05:54 Ответить с цитатой

Цитата:

Ну да , на старой все норм было , это новая , старую убрал

1) Если новая с алиэкспресс, то ничему удивляться не надо. Это не StarLine... Это подделка низчайшего качества. Может не работать даже НОВАЯ из коробки... Судя по всему - это Ваш вариант.
Если это Б\У, то опять таки - надо выяснячть - почему её сняли (не "поджаренная" ли она) и не китайча-ли это опять-таки...
2) При таких раскладах, если родная А92 была настоящая - правильнее было её починить. Чинят в сервис-центрах Ультрастар https://www.starline.ru/service-centers/
Китатйчу чинить откажутся - это не изделие Ультрастар.
3) Если и "родная" - тоже китайча, то самое разумное - полная ампутация вместе со всей проводкой и установка в машину руками и головой грамотного установщика фабричной А93. Только опять китайчу не хапните в попытке сэкономить... Бывают и такие ЯКОБЫ А93, как ЗДЕСЬ показана https://www.youtube.com/watch?v=VY2d3mbuGa0 а еще бывают интернет-мошенники , которые под видом А93 ЗАНЕДОРОГО в лучшем случае присылают китайскую магнитолу-"балалайку" https://support.starline.ru/communities/25/topics/42574-
deshevaya-a93
... в худшем - кусок доски деревянной...
Правильнее всего - приобретать А93 с услугой установки у проверенных установщиков. Только так можно сэкономить, не переплатив магазинную накрутку. Ну и не забывайте про написанно ениже под чертой. Так что к поиску и выбору установщиков отнеситесь ответственно. Сарафоанное радио и вот ЭТО
https://www.ugona.net/contact.html
с ЭТИМ
https://www.starline.ru/partners/

Вам в помощь.

Посмотреть профильОтправить личное сообщение
188.92.0.*
Социальная сеть caprice29
Сообщение Отправлено: 10.12.19 19:47 Ответить с цитатой

Вроде все сделал , работает . Но происходит баг . Вообщем стал открывать машину -открылась.Нажал закрыть -закрылась(3 раза сделал все работает) . После завел , заглушил , закрыл-закрылась , но не открывается , такое ощущение что она начинает все время закрываться . Открытия нет. Может как то связанно зажиганием ???

217.118.92.*
Социальная сеть Старик
Сообщение Отправлено: 11.12.19 05:14 Ответить с цитатой

Цитата:

Может как то связанно зажиганием ???

Это связано с китайской прошивкой в мозгах подделки...

Посмотреть профильОтправить личное сообщение
188.92.0.*


Вы можете начинать темы
Вы можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах