Сообщение
Социальная сеть dog88
Сообщение Отправлено: 26.12.18 15:16 Ответить с цитатой

Здорово мужики, вот я 3 дня забиваю себе мозг подключением этого автозапуска... авто опель омега а, подключение по схеме прошло нормально и охрана и обратная связь работает корректно. НО .... не могу подключить правильно желтый провод ING1 и зеленый провод ING3 и реле блокировки ... подключаю 30(постоянный +) к желтому проводу ING 1 и зеленый провод ING3 к 50 проводу на втягивающее, машина запускается, но не работает охрана и не отключается стартер .. Реле блокировки не особо точно показано в инструкции и я ее реализовал так: 85 это "-" с сигнализации 18 пинового разъема, 86 это "+" с той же сигнализации с 6 пинового разъема, 30 пин с реле это 50 провод (втягивающее) на замок зажигание порезанный и 87а (нормально замкнуто) идет на 50 провод втягивающее(стартер) порезан .. помогите пожалуйста

https://ru.files.fm/u/gj5qwqwx#/view/3333.jpg

https://ru.files.fm/u/gj5qwqwx#/view/222222.jpg

https://ru.files.fm/u/gj5qwqwx#/view/
429442854_4_644x461_kontaktnaya-gruppa-zamka-zazhiganiya-
opel-250-rubley-zapchasti-dlya-transporta.jpg


https://ru.files.fm/u/gj5qwqwx#/view/1.+Motronic.jpg

Посмотреть профильОтправить личное сообщение
176.59.45.*
Социальная сеть Старик
Сообщение Отправлено: 26.12.18 21:13 Ответить с цитатой

Ответил ТУТ http://www.alarmforum.ru/forum7/thread14423.html

Посмотреть профильОтправить личное сообщение
188.92.0.*


Вы можете начинать темы
Вы можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах