Сообщение
Социальная сеть forket
Сообщение Отправлено: 21.12.17 11:07 Ответить с цитатой

В общем, на машину в августе была установлена сигнализация. Периодически возникали проблемы с автозапуском:
С брелка держишь кнопку 2, он пропиликает и покажет что машина заведена, при этом через 10 минут спускаешься к машине а она не заведена, но приборка горит и фары включены.
Установщик увеличил время прокрутки на 0.2. Через 1.5 недели снова вылезла проблема, но теперь уже интереснее. Мало того что машина не завелась с автозапуска, так она не дала ещё и завести её с ключа. Тоесть ключ вставляешь, крутишь стартером секунды по 4-5, а ней пофигу.
Друзья, подскажите пожалуйста куда копать и на что обратить внимание установщику? Понимаю что он должен сам это решать, но если по вашему совету указать ему что "дело именно в этом", то будет проще и быстрее устранить косяк.

Кстати после того как машина отказалась заводиться даже с ключа, попробовал поставить на охрану, и завести машину с автозапуска, стоя рядом. Машина маргнула фарами, включал всё, но стартером даже не попыталась крутить. При этом брелок показал что "машина запустилась"

Посмотреть профильОтправить личное сообщение
188.170.73.*
Социальная сеть SERGE-SINGER
Сообщение Отправлено: 21.12.17 16:53 Ответить с цитатой

здесь по шарику не помогут, скорее всего

Посмотреть профильОтправить личное сообщение
94.159.38.*


Вы можете начинать темы
Вы можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах