Сообщение
Социальная сеть backer
Сообщение Отправлено: 26.11.18 16:27 Ответить с цитатой

Что случилось?Нет связи с авто , с 14 часов. Лог 564 без car.

Посмотреть профильОтправить личное сообщение
176.65.96.*
Социальная сеть jekan
Сообщение Отправлено: 28.11.18 13:11 Ответить с цитатой

backer вижу что машина на связи и данные едут.

Посмотреть профильОтправить личное сообщение
80.246.240.*
Социальная сеть kucap
Сообщение Отправлено: 13.12.18 22:36 Ответить с цитатой

Доброго, подскажите как удалить из агента прописанные ранее брелки сталкера?

Посмотреть профильОтправить личное сообщение
188.170.83.*
Социальная сеть erema
Сообщение Отправлено: 14.12.18 11:10 Ответить с цитатой

А когда изменилась логика кнопки Valet в приложении (Android)? Сейчас вообще не понимаю её работы. Нажимаю 1 раз - "Снято с охраны", 2 раз - "Valet активирован", при этом выключить Valet никак.

Посмотреть профильОтправить личное сообщение
81.23.101.*
Социальная сеть Гость Андрей
Сообщение Отправлено: 22.01.19 00:11 Ответить с цитатой

Здравствуйте. Недавно установил Agent MS Pro и заметил что когда машина в охране не обновляется напряжение аккумулятора. В приложении всегда отображается цифра которая была на момент постановки на охрану и не меняется пока не снять авто с охраны. На графике это выглядит как прямая линия под уклоном на которой нет точек с данными. Версия прошивки 02.23d.

79.142.197.*
Социальная сеть abr86
Сообщение Отправлено: 22.01.19 00:52 Ответить с цитатой

Цитата:

дравствуйте. Недавно установил Agent MS Pro и заметил что когда машина в охране не обновляется напряжение аккумулятора. В приложении всегда отображается цифра которая была на момент постановки на охрану и не меняется пока не снять авто с охраны. На графике это выглядит как прямая линия под уклоном на которой нет точек с данными. Версия прошивки 02.23d.

Попробуйте в настройках интервал соединения 1 мин поставить. Не уверен, что поможет, но хоть что то.

Посмотреть профильОтправить личное сообщение
82.145.223.*
Социальная сеть Гость Андрей
Сообщение Отправлено: 23.01.19 22:08 Ответить с цитатой

abr86, Спасибо! интервал соединения не был установлен. теперь все работает!

79.142.197.*
Социальная сеть Jibpan
Сообщение Отправлено: 26.01.19 09:57 Ответить с цитатой

Добрый день! Пользуюсь сигнализацией MS Agent PRO. Буквально на этой неделе с 22 января приложение перестало "видеть" автомобиль. Т.е. весь внутренний интрфейс приложения стал серым, как будто блок сигнализации не получает питание. Думал это сбой самой сигнализации, но звонки и прямые смс команды на автомобиль проходят.

Подскажите в чем может быть проблема?

Посмотреть профильОтправить личное сообщение
83.220.238.*
Социальная сеть abr86
Сообщение Отправлено: 26.01.19 18:25 Ответить с цитатой

Цитата:

Подскажите в чем может быть проблема?


Я в этом деле не специалист, но попробуйте для начала зайти не через приложение, а через сайт напрямую, например, сначала здесь https://b.car-online.ru/ а потом здесь https://panel.car-online.ru/ и посмотрите как там будет. Если все будет отображаться корректно, значит проблема в самом приложении, надо будет его удалить, заного установить и настроить.
Так же проверьте баланс на сим карте сигнализации и попробуйте включить интернет, отправьте смс на сигналку internet all
Так же попробуйте поменять сервер, отправьте смс на сигналку server v5.car-online.ru

Посмотреть профильОтправить личное сообщение
94.253.85.*
Социальная сеть Jibpan
Сообщение Отправлено: 26.01.19 20:39 Ответить с цитатой

abr86
В том то и дело что через интернет всё тоже самое и после переустановки приложения ничего не меняется. Состояние машины как бы заморозилось на состояние 22 января и всё.

Посмотреть профильОтправить личное сообщение
91.193.179.*


Вы можете начинать темы
Вы можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах