Сообщение
Социальная сеть ден597
Сообщение Отправлено: 19.11.15 19:13 Ответить с цитатой

Доброго времени суток. У меня проблема с Jaguar EZ-10 . Почему то не хочет заводиться по температуре. Поставил на -10. Включил. Но тишина, хотя при проверки на дисплее уже -18(((. С пульта заводится без проблем.

5.251.76.*
Социальная сеть SERGE-SINGER
Сообщение Отправлено: 20.11.15 09:52 Ответить с цитатой

с брелка активировали функцию?

Посмотреть профильОтправить личное сообщение
212.45.25.*
Социальная сеть ден597
Сообщение Отправлено: 21.11.15 18:03 Ответить с цитатой

Да конечно. И значек горит что она включена.

Посмотреть профильОтправить личное сообщение
5.251.76.*
Социальная сеть SERGE-SINGER
Сообщение Отправлено: 21.11.15 20:45 Ответить с цитатой

1. у Вас МКПП?
2. лог нейтрал проводили?

Посмотреть профильОтправить личное сообщение
109.206.156.*
Социальная сеть ден597
Сообщение Отправлено: 21.11.15 22:55 Ответить с цитатой

Автомат. Всё включил, лампочка моргает тремя вспышками, то есть как будто всё хорошо. Но на брелке -18 а тишина. Хотя поставил на -10. Может думаю антенка с датчиком температуры чудит?

Добавлено через 5 мин.:

Пока не менял антену , да и нет именно ягуаровской. Возможно ли заменить её на стар лайновскую? Вроде они похожи. по крайней мере пульты от старлайна прописываются .

Посмотреть профильОтправить личное сообщение
5.251.76.*
Социальная сеть SERGE-SINGER
Сообщение Отправлено: 22.11.15 08:56 Ответить с цитатой

Цитата:
по крайней мере пульты от старлайна прописываются .

это какие брелки старлайна прописываются в EZ-10, расскажите?
Антенны не подойдут от других систем

Посмотреть профильОтправить личное сообщение
109.206.156.*
Социальная сеть ден597
Сообщение Отправлено: 22.11.15 16:24 Ответить с цитатой

от старого старлайна В 9 или В 8 кажется. Я брал машину уже с сигналкой, второго брелка не было без жк. Я прописал от старлайна.

Посмотреть профильОтправить личное сообщение
5.251.76.*
Социальная сеть SERGE-SINGER
Сообщение Отправлено: 22.11.15 16:38 Ответить с цитатой

Вы пишите абсолютную фигню.
10 - тка на сдвоенном диалоге, мультиканальный трансивер, и сдвоенный диалог, а старые старлайны это динозавры, они вообще не могут быть прописаны в эту модель...

Посмотреть профильОтправить личное сообщение
109.206.156.*
Социальная сеть cerega85rm
Сообщение Отправлено: 03.12.18 19:30 Ответить с цитатой

Помогите с реализацией автозапуска на ASX
Машина мицубиси ASX механика 1.6 2014года, сигналка ЯГУАР-EZ10

НУЖНА ПОМОЩЬ !!!! Куда и как подключить провод "контроля работы двигателя" для корректной работы автозапуска????????
Предыстория: сигналка ЯГУАР-EZ10 установлена без САN модуля (все по аналоговому сигналу) установлен модуль обхода иммобилайзера, провод ручника подключен к панели приборов ОСТАЛСЯ один провод "контроля работы двигателя" который должен получить сигнал сразу после запуска двигателя. Я этот провод пробовал подключать к:
1. панель приборов - питание ECU(аккумулятор) ------ не прокатило там сигнал постоянно 12в, (провода тахометра там тоже не обнаружил- электроника ёпте)
2. под капотом в блоке предохранителей тоже ни чего не нашел, после включения зажигания везде 12в
3. хотел на прямую к генератору, там тоже фигня какая-то, на силовом всегда 12в, на 3х из 4х контактов разъема при включении зажигания тоже сразу 12в, а четвертый вроде вообще мертвый.
4. в салоне нашел провод управления бензонасосом (на него как раз подается 12в во время работы двигателя, но сигнал поступает на пару секунд раньше чем срабатывает запуск двигателя (сигналка думает что двигатель уже завелся и не крутит стартер).
Всё остальное подключено правильно и работает!!!!
Для проверки правильности работы авто запуска двигатель я запускал так :
0. цепляю провод контроля работы двигателя от сигнализации к проводу управления бензонасосом (чтобы сигналка видела работу двигателя)
1. завожу машину ключем
2. ставлю нейтраль и ручник
3. вытаскиваю ключ (зажигание и двигатель работают). если провод управления не подключать (пункт 0 )то машина глохнет.
4. жму кнопку на брелке сигналки "закрыть" (двери закрываются, тачанка глохнет)
5. отцепляю провод контроля (если не отцепить сигнал приходит раньше, сигналка включает зажигание и думает что корыто уже завелось, стартер не запускает), отцепив провод эмитирую что движок заглушен.
6. удерживаю кнопку на брелке сигналки "закрыть" - машина заводится и глохнет секунд через 5 если не подать сигнал на провод контроля работы двигателя (начинается повторный пуск), по этому кидаю его на бензонасос и все работает.
Повторюсь, единственное что мне нужно это СОВЕТ куда подключить ЧУДО провод контроля работы двигателя.

КАК реализовать контроль работы двигателя ???? может как-то можно задержать сигнал от бензонасоса на пару секунд???? Подскажите плиз!!!!!!

Спасибо!!!

Посмотреть профильОтправить личное сообщение
176.116.219.*


Вы можете начинать темы
Вы можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах