Сообщение
Социальная сеть Владислав z
Сообщение Отправлено: 27.02.17 18:28 Ответить с цитатой

Доброго времени суток, сига Старлайн А91,проблема в следующем-включаю запуск по температуре первый запуск норм, после прогрева двигателя свыше 30 примерно иконка слетает и запуска соответственно нет. Та же беда и с показаниями температуры-в салоне показывает нормально,в моторном на остывшем после двух нажатий * тоже норм на прогретом или после поездки не показывает. Как быть Question

185.24.179.*
Социальная сеть megaaxel
Сообщение Отправлено: 27.02.17 20:27 Ответить с цитатой

проверьте концевик капота и состояние самого датчика температуры.


_________________
http://mmc-manuals.ru - технические справочники Mitsubishi
Первый закон ремонта: нельзя починить то, что не сломано.
Посмотреть профильОтправить личное сообщение
92.101.6.*
Социальная сеть Старик
Сообщение Отправлено: 28.02.17 04:49 Ответить с цитатой

Владислав z судя по описанным симптомам у Вас "отваливается" моторный датчик температуры сигнализации.
Такой
https://encrypted-tbn3.gstatic.com/images?q=tbn:
ANd9GcQ_WeJi1bTmqWVOW9aIUfaDhhq0a6VxBdc4uJfLqzqob9Kq63hGKA

или такой
http://www.ultrastar.ru/951/1378
и требуется его замена. Установлен должен быть где-то на двигателе или на патрубках системы охлаждения.
Новый ищите в отделах, торгующих сигнализациями.


_________________
электроника - наука о контактах

АКСИОМА установщика: то, что "криво" установлено - работать "ровно" не будет никогда.
Посмотреть профильОтправить личное сообщение
188.92.0.*


Вы можете начинать темы
Вы можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах