Сообщение
Социальная сеть Di-Mo-N
Сообщение Отправлено: 11.03.18 16:52 Ответить с цитатой

Пару недель назад, случилось несчастье с моим телефоном, пришлось пользоваться другим, так вот, установил приложение, всё-бы ничего, НО при попытке автозапуска, при заведённом двигателе, приложение начинает показывать попеременно, то 0,9-1,04 В, то 13,8-14,1 В (и график напряжения в приложении точно так же), хотя на сайте показывает всё нормально, 13-14 В. Если поставил машину в охрану, снял с охраны, завёл ключами - показывает нормальное напряжение. Это особенность моего (резервного) телефона или ещё чего? версия программы 1.5.9

Добавлено через 5 час. 55 мин.:

Теперь вообще какая-то хрень твориться, при дистанционном запуске, не показывает, что дистанционный запуск, показывает только, что зажигание включено, напряжение отображается вообще как на не заведённой машине, останавливать двигатель не предлагает, только блокировка. Сервер не работает, последнее событие в 16:04:18... ((

Посмотреть профильОтправить личное сообщение
178.22.192.*
Социальная сеть Vintic
Сообщение Отправлено: 24.03.18 22:50 Ответить с цитатой

Добрый день. Столкнулся с проблемой, подскажите, пожалуйста.
Авто Outlander XL, установлен Супер Агент 1, с бесключевым автозапуском Fortin. В последнее время автозапуск перестал работать: после отправки команды, автомобиль заводится, поработает от 20 секунд до 2 минут (время всегда разное), и глохнет. При этом на телефон приходит смс: "ERROR; Engine can not start" иногда также приходит "Тревога, открыта дверь". Версия прошивки SuperAgent_ ver.12.22d
Система установлена уже 4 года, такая проблема встречалась и ранее, но примерно 1 раз из 20 автозапусков. Сейчас же, за прошедшую неделю, автозапуск нормально не сработал ни разу. Неделю назад я заменил аккумулятор на новый и после этого проблема стала проявляться постоянно (возможно, смена аккумулятора лишь совпадение). Подскажите, пожалуйста, в чем может быть проблема?

Посмотреть профильОтправить личное сообщение
178.252.71.*
Социальная сеть алё
Сообщение Отправлено: 24.03.18 23:46 Ответить с цитатой

Vintic
Проблема в статусе контроля двигателя . Мы вроде бы делали Вам апгрейд системы и меняли канлан , в т ч переподключали и контроль если я ничего не путаю . Мой контактный номер и адрес не менялся . Как всегда вэлкам . Все подлечим .

Сув,Сергей

Посмотреть профильОтправить личное сообщениеОтправить e-mailНомер ICQ
217.66.156.*
Социальная сеть Vintic
Сообщение Отправлено: 25.03.18 00:36 Ответить с цитатой

Да, Сергей, Вы не путаете, апгрейд мне делали на Салова. Позвоню Вам на неделе, запишусь. Спасибо!

Посмотреть профильОтправить личное сообщение
178.252.71.*
Социальная сеть ProstoPacak
Сообщение Отправлено: 27.03.18 13:32 Ответить с цитатой

Машина Аутлендер 2015 года, установлен Super Agent 2 с замком капота. Зимой езжу мало, машина хранится в гараже, режим VALET. Месяц назад попытка перевести систему в охрану оказалась безуспешной. Пробовал с телефона, через car-online, кодонаборным переключателем – результат нулевой. Так и езжу – VALETом. Резервное питание показывает 0,1V. Протокол событий оборвался 21 февраля, потом вдруг возник 23 марта. Что делать?

Посмотреть профильОтправить личное сообщение
128.74.83.*
Социальная сеть Di-Mo-N
Сообщение Отправлено: 27.03.18 13:39 Ответить с цитатой

Самое главное, чтобы машина была на связи. Если связи нет - ни чего не будет. Деньги кончились - управления нет. Сеть не ловит - управления нет.
Если связь есть - попробовать СМС командой.

Посмотреть профильОтправить личное сообщение
217.118.93.*
Социальная сеть ProstoPacak
Сообщение Отправлено: 27.03.18 15:07 Ответить с цитатой

Деньги есть. Да и связь все время до этого присутствовала. Был момент - разрядился аккумулятор, исправил. Может резервное питание влиять на что-то? Похоже оно у меня разряжено 0,1 вольта

Посмотреть профильОтправить личное сообщение
128.74.83.*
Социальная сеть Di-Mo-N
Сообщение Отправлено: 27.03.18 15:12 Ответить с цитатой

не знаю как здесь, но разряженный аккумулятор может сильно влиять. например у меня на ноуте аккум сдох, так я ноут не могу включить, пока не разобрал и не отключил аккумулятор (он не съёмный был, как обычно). Он просто собой коротил схему и ноут не включался. На СА раз показывает 0,1В - может тоже быть такое. Если аккум потерял ёмкость, он а момент заряда заряжается до какого-то напряжения, а тут показывает 0,1 В - как будто 2коротнул" внутри. Стоит попробовать откинуть встроенный аккумулятор и посмотреть что будет.

Посмотреть профильОтправить личное сообщение
95.79.57.*
Социальная сеть ProstoPacak
Сообщение Отправлено: 27.03.18 15:20 Ответить с цитатой

Хорошо бы еще найти его. Похоже придется ехать в сервис, я в этом не много понимаю. Спасибо за ответ.

Посмотреть профильОтправить личное сообщение
128.74.83.*
Социальная сеть алё
Сообщение Отправлено: 27.03.18 15:28 Ответить с цитатой

Там не аккумулятор , а батарейка . Она не может влиять . Напишите в личные логин . Сейчас он на связи если на него звонить или делать смс запросы ?

Посмотреть профильОтправить личное сообщениеОтправить e-mailНомер ICQ
217.66.159.*


Вы можете начинать темы
Вы можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах